Oi Jairo, tudo bem? Vou te enviar um e-mail para falarmos …


Comment on Como Calcular Soma Acumulada no Access by Paulo Campos.

Oi Jairo, tudo bem?
Vou te enviar um e-mail para falarmos melhor sobre o projeto, ok?
Abraços!

Paulo Campos Also Commented

Como Calcular Soma Acumulada no Access
Wallace,
Vou verificar e disponibilizo em breve.
Abraço


Recent Comments by Paulo Campos

Como Calcular Estoque de Segurança no Excel
Olá Diego,
Ainda estou analisando a situação, mas te posiciono diretamente por e-mail ok?
Abraço


Excel Intermediário: Função FREQUÊNCIA
Marcos, boa noite!
Envie, por favor, a planilha no meu e-mail: paulo.campos@gldata.com.br
Abraço


8 funções no Excel para trabalhar com dados de texto
Oi Wesley, tudo bem?
Estas células estão na mesma coluna? Se sim, você pode usar uma mistura do LOCALIZAR com o SE:
=SE(LOCALIZAR(“RV”;A1)>0;A1;””), onde A1 é a célula que você está procurando.
Espero ter ajudado.
Abraço


Leitura Facial: Como “ler” as pessoas através de micro expressões
Olá Elisabete!
Que bom que te ajudou!! Você pode ter mais informações no site www.scienceofpeople.com (em inglês).
Vou tentar publicar novas versões traduzidas, cadastre-se no nosso site para receber em seu e-mail: http://scientiaarca.com.br/wordpress/wp-login.php?action=register
Abraço!!


Planilha de Tabulação de Pesquisas (Nova!) 
Oi Kika, tudo bem? Pode especificar qual o erro que está ocorrendo?
Abs