Oi Vinicius, Pode me enviar a planilha como ficou em meu …


Comment on Planilha de Tabulação de Pesquisas (Nova!)  by Paulo Campos.

Oi Vinicius,
Pode me enviar a planilha como ficou em meu e-mail: paulo.campos@gldata.com.br
Eu realizei testes por aqui e funcionou normalmente.
Abraço

Paulo Campos Also Commented

Planilha de Tabulação de Pesquisas (Nova!) 
Oi Kika, tudo bem? Pode especificar qual o erro que está ocorrendo?
Abs


Planilha de Tabulação de Pesquisas (Nova!) 
Jefferson, boa noite! Tudo bem?
Eu realizei vários testes aqui e está funcionando normalmente. O que ressalto é que na resposta aberta também é necessário inserir uma descrição na coluna “D”, para que o Excel possa ler o nome da resposta. Se você deixar em branco, realmente não computa.
Abraços


Planilha de Tabulação de Pesquisas (Nova!) 
Oi Elvira, boa tarde!
Qual o erro que está ocorrendo?
A primeira vez que você realizar a atualização do seu gráfico, lembre-se de alterar o filtro “Pergunta” de “(vazio)” para “(Tudo)” ou a pergunta que desejar selecionar.
Abraços,


Recent Comments by Paulo Campos

Como Calcular Estoque de Segurança no Excel
Olá Diego,
Ainda estou analisando a situação, mas te posiciono diretamente por e-mail ok?
Abraço


Como Calcular Soma Acumulada no Access
Oi Jairo, tudo bem?
Vou te enviar um e-mail para falarmos melhor sobre o projeto, ok?
Abraços!


Excel Intermediário: Função FREQUÊNCIA
Marcos, boa noite!
Envie, por favor, a planilha no meu e-mail: paulo.campos@gldata.com.br
Abraço


8 funções no Excel para trabalhar com dados de texto
Oi Wesley, tudo bem?
Estas células estão na mesma coluna? Se sim, você pode usar uma mistura do LOCALIZAR com o SE:
=SE(LOCALIZAR(“RV”;A1)>0;A1;””), onde A1 é a célula que você está procurando.
Espero ter ajudado.
Abraço


Leitura Facial: Como “ler” as pessoas através de micro expressões
Olá Elisabete!
Que bom que te ajudou!! Você pode ter mais informações no site www.scienceofpeople.com (em inglês).
Vou tentar publicar novas versões traduzidas, cadastre-se no nosso site para receber em seu e-mail: http://scientiaarca.com.br/wordpress/wp-login.php?action=register
Abraço!!